ЗАСТРОЙЩИК

ПРЕДПРОЕКТНАЯ СТАДИЯ

Предпроектная стадия - подготовка к разработке проектной документации.

На этой стадии инвестор (застройщик)
- определяет основные параметры будущего объекта (площадь, этажность, конструкцию, структуру помещений, архитектурный облик, тип фундамента, материал стен и т.п),
- получает градостроительный план земельного участка,
- запрашивает предварительные сведения о возможности подключения к сетям инженерного обеспечения,
- проводит инженерные изыскания на земельном участке,
- заключает договор с проектировщиком,
- разрабатывает (самостоятельно или при помощи проектировщика) задание на проектирование.


ЗАКЛЮЧЕНИЕ ДОГОВОРА С ПРОЕКТНОЙ

ЗАКЛЮЧЕНИЕ ДОГОВОРА С ПРОЕКТНОЙ ОРГАНИЗАЦИЕЙ

На территории Пермского края действуют 5 саморегулируемых организаций (СРО), основанных на членстве лиц, осуществляющих подготовку проектной документации объектов капитального строительства:

Некоммерческое партнерство «Союз Архитектурных и Проектных Организаций Пермского Края» (НП «С.А.П.О.»),

614000, Пермский край, г. Пермь, Комсомольский проспект, д. 3, http://www.saipo.ru/, (342) 2144-331, 2144-332

Некоммерческое партнерство «Проектные организации Урала»

614068, г. Пермь, ул. Петропавловская, д. 123, тел.236-25-84, 236-25-51, 236-14-85, факс (342) 236-26-38, www.sro-ural. ru, INFO@SRO-URAL.RU

Некоммерческое партнерство «Союз проектировщиков Прикамья» (НП СПП),

614031, Пермский край, г. Пермь, Газеты Звезда ул., д. 46, телефон (8342) 244-40-42, souzpp@gmail.com

Некоммерческое партнерство «Гильдия Пермских Проектировщиков» (НП «ГПП)

614000, Россия, г.Пермь, ул. Орджоникидзе, 27, Тел: 212-31-36, 212-32-98, 212-48-80, 290-13-09, э л.адрес: www.sro.perm.ru, эл.почта: sro.perm@mail.ru

Некоммерческое партнерство «СТРОЙПРОЕКТГАРАНТ»

614000, г. Пермь, ул. Екатерининская, д. 24, тел/факс: (342) 259-35-11, 259-35-12, е-mail: npstroipg@mail.ru, http: www.npspg.ru

Выбрать проектную организацию можно из перечня членов этих СРО, опубликованных на сайтах.


Новая страница 1

ИНЖЕНЕРНЫЕ ИЗЫСКАНИЯ ДЛЯ ПОДГОТОВКИ
ПРОЕКТНОЙ ДОКУМЕНТАЦИИ КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА

Большинство видов работ в составе инженерных изысканий требуют допусков саморегулируемой организации (СРО).
Если застройщик не имеет допуска, он привлекает по договору для выполнения этих работ организацию или индивидуального предпринимателя, имеющих соответствующий допуск.

В Пермском крае не создано саморегулируемых организаций, основанных на членстве лиц, выполняющих инженерные изыскания
объектов капитального строительства, тем не менее, на территории Пермского края в 2010 году действовало 74 члена иногородних СРО, объединяющих лиц, выполняющих инженерные изыскания. Основные СРО, включающие пермских изыскателей - НП содействия развитию инженерно-изыскательской деятельности «Ассоциация Инженерные изыскания в строительстве» (НП «АИИС») и НП СРО «Объединение инженеров изыскателей» (НП СРО «ОБИНЖ ИЗЫСКАНИЯ»).
Со списком лиц, входящих в них, можно ознакомиться в Департаменте промышленной политики, инвестиций и предпринимательства Администрации г. Перми (http://www.dip.perm.ru/).

Подробный реестр всех СРО Российской Федерации по инженерным изысканиям приведен на сайте Ростехнадзора по адресу http://www.gosnadzor.ru/sro/sreg/REESTR_Injenernye_izyskaniya20111125.doc.

Если застройщик заключил договор с проектной организацией, последняя может обосновать выбор изыскателя и поможет составить задание на проведение инженерных изысканий.

Порядок выполнения инженерных изысканий установлен Постановлением Правительства РФ от 19.01.2006 г. № 20 «Об инженерных изысканиях для подготовки проектной документации, строительства, реконструкции объектов капитального строительства».


ОПЕРАТОРЫ ИНЖЕНЕРНЫХ СЕТЕЙ

Основные поставщики доступа к коммунальным ресурсам в городе Перми.

1. Электроснабжение.

Производственное отделение «Пермские городские электрические сети» филиала ОАО «МРСК Урала» - «Пермэнерго» (Пермские городские электрические сети).
г. Пермь, ул. Камчатовская, 26. тел. 233-02-48. Заявления о предоставлении сведений о возможности подключения и технических условий предоставляются в каб. 101. Время работы - понедельник-четверг с 8.00 до 17.00, пятница с 8.00 до 16.00 час., перерыв с 11.30 до 12.30 час.

2. Водоснабжение и водоотведение.

ООО «Новая городская инфраструктура Прикамья» («Новогор-Прикамье»).
614077, г. Пермь, бульвар Гагарина, 65а, http://www.novogor.perm.ru, т. 2619574. Прием заявлений - 614060, г. Пермь, ул. Фрезеровщиков 50, 2100-600 (многоканальный), факс (342) 2100-601. Время приема - понедельник - пятница – с 8.00 до 17.00, перерыв с 13.00 до 14.00 час.

3. Газоснабжение.

ООО «Уралгазсервис», Пермский филиал.
614107, г. Пермь, ул. Уральская, 104. http://www.ugaz.ru.

ООО «Газпром межрегионгаз Пермь».
614990, Россия, г.Пермь, ул.Петропавловская, 54, 220-62-20, 220-62-30, http://www.permrg.ru.

4. Теплоснабжение.

ООО «Пермская сетевая компания».
г. Пермь, ул. Сибирская, 67, тел. 243-78-59. Время работы - понедельник-четверг с 8.00 до 17.00, пятница с 8.00 до 16.00 час., перерыв с 12.00 до 12.48 час.

ООО «Пермгазэнергосервис»
ул. Героев Хасана, 105, лит. А. http://www.pges.perm.ru, 268-18-88, 268-06-86, время - с 8.30 до 17.30час., перерыв - с 12.30 до 13.18 час.

Кроме перечисленных организаций предоставляют доступ к сетям тепло- и электроснабжения другие субъекты, имеющие либо свои мощности, либо являющиеся основными абонентами, список которых представлен на сайте Региональной энергетической комиссии Пермского края www.rek.permkrai.ru.

В соответствии с п. 6 «Правил определения и предоставления технических условий подключения объекта капитального строительства к сетям инженерно-технического обеспечения», утвержденных Постановлением Правительства РФ от 13.02.2006 г. № 83, при отсутствии у правообладателя земельного участка сведений об организации, выдающей технические условия, он обращается в орган местного самоуправления с запросом о представлении сведений о такой организации, а орган местного самоуправления представляет в течение 2 рабочих дней с даты обращения сведения о соответствующей организации, включая наименование, юридический и фактический адреса.

В городе Перми выполнение этой функции возложено на Департамент Планирования и развития территории города Перми.


ЗАПРОС О ВОЗМОЖНОСТИ ПОДКЛЮЧЕНИ

ЗАПРОС О ВОЗМОЖНОСТИ ПОДКЛЮЧЕНИЯ К ИНЖЕНЕРНЫМ СЕТЯМ

Получение предварительных сведений о возможности подключения к сетям инженерно-технического обеспечения предусмотрено, в частности, в процедуре предоставления участка с предварительным согласованием мест размещения объектов, ранее - при подготовке градостроительных планов участков. На предпроектной стадии, когда расчеты потребления еще не могут быть выполнены, застройщику и проектировщику необходимо знать, какие виды ресурсов и в каком объеме могут быть использованы при проектировании будущего объекта.
Для получения таких сведений застройщик обращается к поставщикам коммунальных ресурсов с письмом (в произвольной форме) о предоставлении сведений о возможности подключения объекта к инженерным сетям. Как правило, требуется указание приблизительного объема потребления ресурсов.
В отличие от выдачи технических условий предоставление подобных сведений не обязывает сетевую организацию к подключению заявителя и заключении. с ним договора о подключении.

1. К письму в Пермские городские сети рекомендуется приложить:
- топографический план с нанесенными сетями инженерного обеспечения и границами земельного участка,
- сведения о заявителе (копию устава, свидетельства о государственной регистрации).

2. в «Новогор-Прикамье»:
- нотариально заверенные копии учредительные документы, а также документы, подтверждающие полномочия лица, подписавшего запрос (устав, свидетельство о регистрации ЮЛ, свидетельство о постановке ЮЛ на налоговый учет, протокол общего собрания (совета директоров), решение единственного участника или иной документ о назначении руководителя, доверенность на право подписи заявления).
- копии правоустанавливающие документы на земельный участок (копия Постановления (Приказа) Администрации города о предоставлении земельного участка, а так же для собственника – копия свидетельства о государственной регистрации права; для арендатора – копия договора аренды с отметкой о его государственной регистрации).
- информацию о границах земельного участка, на котором планируется строительство или реконструкция объекта капитального строительства (копия утвержденного в установленном порядке плана границ земельного участка);
- Ситуационный план расположения объекта и топографическая карта земельного участка в масштабе 1:500, с указанием всех существующих наземных и подземных коммуникаций и сооружений (согласованная с организациями, эксплуатирующие указанные объекты).

3. в Пермский филиал Уралгазсервиса:
- нотариально удостоверенные копии учредительных документов (в том числе свидетельство о регистрации юридического лица)

- удостоверенные надлежащим образом документы, подтверждающие полномочия лица, подписавшего заявление

- доверенность на представление интересов заявителя по вопросам, касающимся газификации, с правом предоставления и получения необходимых документов

- правоустанавливающие документы на земельный участок (свидетельство о праве собственности, свидетельство о праве постоянного бессрочного пользования, договор аренды и письменное согласие собственника земельного участка)

- топографическую карту участка в М 1:500 (со всеми наземными и подземными коммуникациями и сооружениями), согласованная с эксплуатирующими организациями.

4. в ООО «Пермская сетевая компания»:
- сведения о заявителе,
- топографическую съемку с нанесенными сетями инженерного обеспечения и границами земельного участка.


ГРАДОСТРОИТЕЛЬНЫЙ ПЛАН ЗЕМЕЛЬНОГ

ГРАДОСТРОИТЕЛЬНЫЙ ПЛАН ЗЕМЕЛЬНОГО УЧАСТКА

Предоставляется по Заявлению правообладателя земельного участка в месячный срок.

К Заявлению правообладатель земельного участка (застройщик) прилагает документы:

1. Документы, устанавливающие наличие права на земельный участок:

акты, изданные уполномоченными органами государственной власти или органами местного самоуправления в рамках их компетенции и в порядке, который установлен законодательством, действовавшим в месте издания таких актов на момент их издания (копия),

договоры в отношении земельного участка, совершенные в соответствии с законодательством, действовавшим в месте расположения объектов недвижимого имущества на момент совершения сделки, включая договоры купли-продажи, аренды, мены, дарения, ренты, в том числе с условием пожизненного содержания с иждивением, прошедшие государственную регистрацию в Едином государственном реестре прав на недвижимое имущество и сделок с ним, (оригинал или нотариально-удостоверенная копия),

свидетельство о праве на наследство (оригинал или нотариально-удостоверенная копия),

вступившие в законную силу судебные акты (оригинал или нотариально-удостоверенная копия).

2. Документы о государственной регистрации прав заявителя на все объекты, расположенные на земельном участке (при наличии объектов капитального строительства на земельном участке) (оригинал или нотариально-удостоверенная копия).

3. Кадастровая выписка из государственного кадастра недвижимости, содержащая сведения о земельном участке, разделы К.В.1 – К.В.6 (оригинал).

4. Технические паспорты объектов капитального строительства, расположенных на территории земельного участка (при наличии объекта) (копия).

5. Топографический план соответствующей территории с нанесением сетей инженерных коммуникаций, с указанием смежных участков и расположенных на них строений, обновленный в период, не превышающий два года до момента обращения с заявлением о выдаче градостроительного плана.
Материалы действующей топографической съемки территории земельного участка с нанесением границ земельного участка, с координатами поворотных углов участка предоставляются:

а) при площади участка до 1 га - в М 1:500 ;

б) при площади участка до 10 га - в М 1:2000;

в) при площади участка более 10 га - в М 1:5000.


ФОРМА ЗАЯВЛЕНИЯ О ПРЕДОСТАВЛЕНИИ

ФОРМА ЗАЯВЛЕНИЯ О ПРЕДОСТАВЛЕНИИ ГРАДОСТРОИТЕЛЬНОГО ПЛАНА


ТОПОГРАФИЧЕСКАЯ СЪЕМКА

Топографическая съемка земельного участка для получения градостроительного плана выполняется в соответствии с СП 11-104-97, СП 11-02-96, Инструкцией по топографической съемке в масштабах1:5000, 1:2000, 1:1000 и 1:500 (ГКИНП-02-033-82), утвержденной Главным управлением геодезии и картографии при Совете Министров СССР 5.10.1979 года.

Топографическая съемка выполняется по договору организацией, имеющей соответствующую лицензию, выдаваемую Управлением Федеральной службы государственной регистрации, кадастра и картографии по Пермскому краю. Список лицензиатов опубликован на сайте Управления по адресу http://www.to59.rosreestr.ru/geodeziy_i_kartografiy/licenzirovanie.

Для заключения договора на выполнение топосъемки Застройщик предоставляет правоустанавливающие документы на земельный участок, кадастровые выписки. Ориентировочные сроки исполнения работ - от 2 недель до двух месяцев, в зависимости от характеристик участка. Результат работ - топографическая съемка на бумажном носителе (согласованная с сетевыми организациями и Департаментом планирования и развития территории г. Перми) и в электронном виде.

Топографическая съемка может также выполняться при проведении инженерных изысканий на участке. Если топосъемка выполнена для получения градостроительного плана земельного участка, ее результаты могут быть использованы при проведении инженерных изысканий.


Новая страница 1

ГОСУДАРСТВЕННАЯ ЭКСПЕРТИЗА ПРОЕКТНОЙ ДОКУМЕНТАЦИИ
На территории Пермского края государственная экспертиза проводится (за исключением объектов, перечисленных в п. 4.1 статьи 49 Градостроительного кодекса РФ) краевым государственным автономным учреждением
«Управление государственной экспертизы Пермского края»
614001, Россия, Пермский край, г. Пермь, ул. Ленина, 64, 4-й этаж, сайт http://www.exp59.ru).
Приём документации осуществляется в настоящее время по предварительной записи по телефону: 236-01-19 (доб. 118, 102)
Выдача производится с понедельника по четверг с 09.00 до 18.00, перерыв с 12.00 до 13.00.

Предметом государственной экспертизы являются оценка соответствия проектной документации требованиям технических регламентов, в том числе санитарно-эпидемиологическим, экологическим требованиям, требованиям государственной охраны объектов культурного наследия, требованиям пожарной, промышленной, ядерной, радиационной и иной безопасности, а также результатам инженерных изысканий, и оценка соответствия результатов инженерных изысканий требованиям технических регламентов.

Проектная документация объектов капитального строительства и результаты инженерных изысканий, выполняемых для подготовки такой проектной документации, подлежат государственной экспертизе,
за исключением:

- проектной документации строительства:

1. отдельно стоящих жилых домов с количеством этажей не более чем три, предназначенные для проживания одной семьи (объекты индивидуального жилищного строительства);

2. жилых домов с количеством этажей не более чем три, состоящих из нескольких блоков, количество которых не превышает десять и каждый из которых предназначен для проживания одной семьи, имеющих общую стену (общие стены) без проемов с соседним блоком или соседними блоками, расположенных на отдельном земельном участке и имеющих выход на территорию общего пользования (жилые дома блокированной застройки);

3. многоквартирных домов с количеством этажей не более чем три, состоящих из одной или нескольких блок-секций, количество которых не превышает четыре, в каждой из которых находятся несколько квартир и помещения общего пользования и каждая из которых имеет отдельный подъезд с выходом на территорию общего пользования;

4. отдельно стоящих объектов капитального строительства с количеством этажей не более чем два, общая площадь которых составляет не более чем 1500 квадратных метров и которые не предназначены для проживания граждан и осуществления производственной деятельности, за исключением объектов, которые являются особо опасными, технически сложными или уникальными объектами;

5. отдельно стоящих объектов капитального строительства с количеством этажей не более чем два, общая площадь которых составляет не более чем 1500 квадратных метров, которые предназначены для осуществления производственной деятельности и для которых не требуется установление санитарно-защитных зон или для которых в пределах границ земельных участков, на которых расположены такие объекты, установлены санитарно-защитные зоны или требуется установление таких зон, за исключением объектов, которые являются особо опасными, технически сложными или уникальными объектами.

В случае, если строительство перечисленных объектов капитального строительства планируется осуществлять в границах охранных зон объектов трубопроводного транспорта, государственная экспертиза проектной документации на осуществление строительства указанных объектов капитального строительства является обязательной.

Государственная экспертиза проектной документации не проводится так же в случае, если для строительства не требуется получение разрешения на строительство, а также в случае проведения такой экспертизы в отношении проектной документации объектов капитального строительства, получившей положительное заключение государственной экспертизы и применяемой повторно (далее - типовая проектная документация), или модификации такой проектной документации, не затрагивающей конструктивных и других характеристик надежности и безопасности объектов капитального строительства. Государственная экспертиза проектной документации не проводится в отношении разделов проектной документации, подготовленных для проведения капитального ремонта объектов капитального строительства, за исключением проектной документации, подготовленной для проведения капитального ремонта автомобильных дорог общего пользования.

Государственная экспертиза результатов инженерных изысканий не проводится в случае, если инженерные изыскания выполнялись для подготовки проектной документации объектов капитального строительства, вышеуказанных в пунктах 1 – 5, а также в случае, если для строительства, реконструкции, капитального ремонта не требуется получение разрешения на строительство.

Результаты инженерных изысканий могут быть направлены на государственную экспертизу одновременно с проектной документацией или до направления проектной документации на государственную экспертизу.

Срок проведения государственной экспертизы не должен превышать три месяца.

Порядок организации и проведения государственной экспертизы проектной документации и результатов инженерных изысканий, размер платы за проведение государственной экспертизы проектной документации и результатов инженерных изысканий и порядок ее взимания установлены Постановлением Правительства РФ от 05.03.2007 № 145 (ред. от 27.09.2011 г.) «О порядке организации и проведения государственной экспертизы проектной документации и результатов инженерных изысканий».

Основаниями для отказа в принятии проектной документации и (или) результатов инженерных изысканий, направленных на государственную экспертизу, являются:

1. отсутствие в составе проектной документации обязательных разделов, предусмотренных частями 12 и 13 статьи 48 Градостроительнго кодекса РФ и Постановлением Правительства РФ от 16.02.2008 г. № 87,

2. подготовка проектной документации лицом, которое не имеет выданных саморегулируемой организацией свидетельств о допуске к видам работ по подготовке проектной документации, которые оказывают влияние на безопасность объектов капитального строительства,

3. отсутствие результатов инженерных изысканий или отсутствие положительного заключения государственной экспертизы результатов инженерных изысканий (в случае, если результаты инженерных изысканий были направлены на государственную экспертизу до направления на государственную экспертизу проектной документации),

4. несоответствие результатов инженерных изысканий составу и форме, установленным Постановлением Правительства РФ от 19.01.2006 г. № 2,

5. выполнение инженерных изысканий, результаты которых направлены на государственную экспертизу, лицом, которое не имеет выданных саморегулируемой организацией свидетельств о допуске к видам работ по инженерным изысканиям, которые оказывают влияние на безопасность объектов капитального строительства,

6. направление проектной документации и (или) результатов инженерных изысканий в орган исполнительной власти, государственное учреждение, если проведение государственной экспертизы таких проектной документации и (или) результатов инженерных изысканий осуществляется иным органом исполнительной власти, иным государственным учреждением,

7. направление не подлежащих государственной экспертизе проектной документации и (или) результатов инженерных изысканий.

Результатом государственной экспертизы проектной документации является заключение о соответствии (положительное заключение) или несоответствии (отрицательное заключение) проектной документации требованиям технических регламентов и результатам инженерных изысканий, требованиям к содержанию разделов проектной документации, предусмотренным в соответствии с частью 13 статьи 48 Градостроительного кодекса РФ , а также о соответствии результатов инженерных изысканий требованиям технических регламентов (в случае, если результаты инженерных изысканий были направлены на государственную экспертизу одновременно с проектной документацией). В случае, если результаты инженерных изысканий были направлены на государственную экспертизу до направления проектной документации на государственную экспертизу, результатом государственной экспертизы является заключение о соответствии (положительное заключение) или несоответствии (отрицательное заключение) результатов инженерных изысканий требованиям технических регламентов.


Новая страница 1

ФОРМА ЗАЯВЛЕНИЯ О ПРОВЕДЕНИИ ГОСУДАРСТВЕННОЙ ЭКСПЕРТИЗЫ
ПРОЕКТНОЙ ДОКУМЕНТАЦИИ ОБЪЕКТА КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА


Новая страница 1

ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ ПРАВ
НА СОЗДАННЫЙ ОБЪЕКТ НЕДВИЖИМОСТИ

Для государственной регисрации на построенный и введенный в эксплуатацию объект заявитель представляет в Управление Федеральной регистрационной службы по Пермскому краю (Росреестра) следующие документы:

1. Документы, подтверждающие право собственности на отведенный для создания такого объекта земельный участок либо право пользования этим земельным участком (действующий договор аренды участка).
2. Разрешение на ввод объекта в эксплуатацию, выданное Департаментом планирования и развития территории города Перми
3. Кадастровый паспорт объекта недвижимого имущества, удостоверенный соответствующей организацией (органом) по учету объектов недвижимого имущества.

Кроме того, заявитель предоставляет

4. Уведомление о том, что объект построен для себя и за счет собственных
средств; в случае строительства объекта несколькими лицами – документы, устанавливающие права данных лиц.
5. Документ, удостоверяющий личность заявителя (для предъявления).
3. Документ, подтверждающий полную оплату суммы государственной пошлины за проведение государственной регистрации.
4. Документ, подтверждающий полномочия представителя действовать от имени заявителя.

Государственная регистрация проводится в течении 15 дней территориальными отделами Росреестра по Пермскому краю:

для объектов на территории Ленинского, Свердловского, Мотовилихиского и левобережной части Дзержинского районов -
614990, Пермский край, г. Пермь, ул. Газ. «Звезда», 5, 2 этаж, т. 218-39-17, 210-32-40, 218-30-07, 218-39-12

для Кировского и правобережной части Дзержинского районов -
614024, Пермский край, г. Пермь, ул. Маршала Рыбалко,12а, т. 283-73-30

для Индустриального района г.Перми -
614081, Пермский край, г. Пермь, ул. Крылова, 36, 233-54-13

для Орджоникидзевского района г.Перми -
614038, Пермский край, г. Пермь, ул. Кронита, 4, т. 284-25-21


Новая страница 1

ГОСУДАРСТВЕННЫЙ СТРОИТЕЛЬНЫЙ НАДЗОР

Государственный строительный надзор осуществляется при строительстве объектов капитального строительства, проектная документация которых подлежит государственной экспертизе либо является типовой проектной документацией или ее модификацией; а также

при реконструкции объектов капитального строительства, если проектная документация на осуществление реконструкции объектов капитального строительства подлежит государственной экспертизе

Предметом государственного строительного надзора является проверка:

- соответствия выполнения работ и применяемых строительных материалов в процессе строительства объекта капитального строительства, а также результатов таких работ требованиям технических регламентов, проектной документации, в том числе требованиям энергетической эффективности и требованиям оснащенности объекта капитального строительства приборами учета используемых энергетических ресурсов;

- наличия разрешения на строительство;

- наличия у участников строительства выданных саморегулируемой организацией свидетельства о допуске к видам работ, оказывающим влияние на безопасность объектов капитального строительства.

В рамках государственного строительного надзора осуществляются:

- государственный пожарный надзор,

- государственный санитарно-эпидемиологический надзор,

- государственный контроль за соответствием объекта капитального строительства требованиям в отношении его энергетической эффективности и требованиям в отношении его оснащенности приборами учета используемых энергетических ресурсов,

- государственный экологический контроль.

Проверки проводятся на основании:

- извещения от застройщика (заказчика), лица, осуществляющего строительство, о начале строительных работ, об устранении выявленных инпекцией госстройнадзора нарушений, об аварийных ситуациях на стройке, об окончании строительства;

- обращений граждан, государственных и муниципальных органов, средств массовой информации об авариях и о выявленных нарушениях технических регламентов при строительстве, создающих угрозу причинения вреда жизни, здоровью людей, окружающей среде, безопасности государства, имуществу физических и юридических лиц, государственному или муниципальному имуществу или повлекших причинение такого вреда;

- программы проверок, принятой госстройнадзором по каждой стройке,

- ранее вынесенных инспекцией госстройнадзора предписаний об устранении нарушений,

- требований прокуратуры.

По результатам проверок органом государственного строительного надзора составляется акт, являющийся основанием для выдачи лицу, осуществляющему строительство, предписания об устранении выявленных нарушений. В предписании указываются вид нарушения, ссылка на нормативный правовой акт, технический регламент, проектную документацию, требования которых нарушены, а также устанавливается срок устранения выявленных нарушений.

Порядок осуществления государственного строительного надзора установлен Постановлением Правительства РФ от 01.02.2006 г. № 54 (ред. от 25.04.2011 г.) «О государственном строительном надзоре в Российской Федерации», утвердиышим «Положение об осуществлении государственного строительного надзора в Российской Федерации»

Перед началом строительства, но не позднее чем за 7 дней, застройщик (заказчик) извещает Инспекцию о начале работ с приложением предусмотренных документов.

Перед окончанием очередного этапа, подлежащего проверке, застройщик (заказчик) также извещает Инспекцию о планируемом завершении работ по этапу.

Инспекция государственного строительного надзора Пермского края.

614015, г.Пермь, ул. Луначарского, 100. Тел.: 244 70 01, факс: 244 70 01, http://www.igsn-permkrai.ru.

Время работы

понедельник, вторник с 9:00 до 12:00,

четверг - выезды на объекты надзора, работа с документами,

вторник с 14:00 до 18:00 приёмный день для юридических и физических лиц; среда,

пятница - неприёмный день для юридических и физических лиц;

обед с 12:00 до 13:00


ОСНОВНЫЕ ЭТАПЫ СТРОИТЕЛЬНОГО ПРОЦЕССА


Новая страница 1

ИЗВЕЩЕНИЕ В ИНСПЕКЦИЮ ГОССТРОЙНАДЗОРА ОБ ОКОНЧАНИИ СТРОИТЕЛЬСТВА


Новая страница 1

ПРИЕМКА ВНУТРИДОМОВЫХ СЕТЕЙ ИНЖЕНЕРНО-ТЕХНИЧЕСКОГО ОБЕСПЕЧЕНИЯ

Процедура приемки и подключения сетей приведена для сетей водопровода и канализации.

1. Заcтройщик, выполнив условия договора подключения, предъявляет построенные сети Службе технического надзора ООО Пермского филиала (ПФ) «Новогор-Прикамье».

2. Застройщик устанавливает водомерный узел

3. Застройщик обращается в ООО ПФ «Новогор-Прикамье» для приемки водомерного узла для коммерческих расчетов.

4. Застройщик обеспечивает промывку и дезинфекцию внутренних водопроводных сетей до получения результатов анализов качества воды, отвечающих санитарно-гигиеническим требованиям, согласно СНиП 3.05.04-85.

5. Застройщик предоставляет полный пакет исполнительной документации согласно реестра в Службу технического надзора ООО ПФ «Новогор-Прикамье».

6. После получения разрешения на осуществления присоединения (врезки) Застройщик выполняет работы по присоединению (врезки) объекта к действующим сетям водоснабжения и канализации.

7. Застройщик дополняет исполнительную документацию, переданную с заключением Службы технического надзора в Технический отдел Производственно-техничекой службы в соответствии с реестром.

8. Застройщик оформляет гарантийное обязательство «По эксплуатации сетей водоснабжения и водоотведения, построенных в рамках технических условий до передачи их в муниципальную собственность».

9. При отсутствии замечаний к исполнительной документации и выполнения технических условий в полном объеме ООО «Новогор-Прикамье» выдает документ установленной формы подтверждающий соответствие построенного объекта капитального строительства техническим условиям.

10. После получения разрешения на ввод объекта в эксплуатацию Застройщик обращается в управление по обслуживанию клиентов ООО «Новогор-Прикамье» для заключения договора на отпуск питьевой воды и прием сточных вод.

Приложение: (с сайта ООО «Новогор-Прикмье» http://www.novogor.perm.ru/index/0-28)

РЕЕСТР

исполнительной документации передаваемой службами «Заказчика» при сдаче новых вводимых и реконструируемых сетей водоснабжения и водоотведения в службу технического надзора Пермского филиала ООО «Новогор-Прикамье»

- Копия ТУ

- Акт технической готовности

- Паспорт водопроводного колодца (камеры)

- Исполнительная съёмка инженерных сетей

- Комплект согласованных рабочих чертежей

- Акт о проведении приемочного гидравлического испытания напорного трубопровода

- Акт о проведении приемочного испытания на герметичность безнапорного трубопровода

- Акты приёмки скрытых работ согласно СНИП 3.01.01-85*

- Сертификаты на примененные материалы

- Паспорт на сварочный аппарат для сварки полиэтиленовых труб

- Удостоверение сварщика

- Паспорт на сварочный аппарат для полиэтиленовых труб

- Карточка согласования проекта

- Карточка согласования земляных работ

- Лицензии подрядной организации и технического надзора «заказчика»

Исполнительная документация дополняется при оформлении справки в производственно-технической службе следующими документами:

- Протоколом лабораторных испытаний воды после промывки;

- Актом промывки сети водопровода;

- Справкой от пожарной части по проверке пожарных гидрантов;

- Актом приемки водомерного узла.

ПОЯСНЕНИЕ

к реестру

- Для осмотра технической готовности инженерные сети водоснабжения и канализации предъявляется после:

  • завершения благоустройства;

  • сдачи исполнительной документации в службу технического надзора ООО «Новогор-Прикамье».

Акт технической готовности подписывается по установленной форме начальником эксплуатационного участка, представителем службы технического надзора ООО «Новогор-Прикамье» и техническим надзором заказчика.

- Паспорта водопроводных колодцев (камер) заполняются заказчиком, подписываются

районным участком водопровода ООО «Новогор-Прикамье». В паспорте указывается:

· инвентарный номер;

· на ситуационном плане: положение колодца (камеры) на местности, привязка его к зданиям с обозначением улиц и адресов;

· на деталировке: размеры колодцев (камер), диаметры трубопроводов, установленная арматура и другая информация по установленной форме. Деталировка колодца (камеры) ориентируется по сторонам света также как колодец(камера) на ситуационном плане.

- Исполнительные съёмки инженерных сетей водопровода и канализации выполняются

специализированной геодезической организацией имеющей лицензию;

- На рабочих чертежах геодезическая организация красным цветом наносит фактическое положение сетей водопровода и канализации.

- Все отклонения от проекта должны быть внесены в проектную документацию, согласованы с проектной организацией и производственно-техническим управлением ООО «Новогор-Прикамье» до начала производства работ. В случае;

- Рабочие чертежи заверяются следующими печатями:

· двумя печатями Городского Архитектурного Надзора;

· печатью фирмы выполнявшей геодезическую съемку;

· печатью проектной организации;

· печатью производственно-технического управления ООО «Новогор-Прикамье».

- Все работы, подлежащие освидетельствованию, в т.ч. скрытые работы, предъявляются cлужбе технического надзора ООО «Новогор-Прикамье».

- Примерный перечень актов приёмки скрытых работ (СНиП 3.01.01-85*):

· подготовка основания под трубопровод;

· укладка трубопровода;

· устройство упоров;

· основание под колодцы (камеры) и их монтаж;

· противокоррозионная защита стальных участков трубопровода;

· герметизация мест прохода трубопроводов через стенки колодца (камеры);

· гидроизоляция стен и днища колодцев (камер);

· присыпка трубопроводов с уплотнением;

· засыпка трубопроводов с уплотнением;

· устройство и заделка концов футляров.

- Все трубопроводы подлежат испытаниям на основании СНиП 3.05.04.-85*:

· напорные трубопроводы на прочность и герметичность;

· безнапорные трубопровода на герметичность.

- Трубопроводы водоснабжения подлежат промывке и дезинфекции с оформлением акта, подписанного заказчиком и представителем абонентской службы ООО «Новогор-Прикамье».


Примерное содержание Приказа зас

Примерное содержание Приказа застройщика об утверждении проектно-сметной документации


РАЗРАБОТКА ПРОЕКТНОЙ ДОКУМЕНТАЦИ

РАЗРАБОТКА ПРОЕКТНОЙ ДОКУМЕНТАЦИИ

Проектная документация готовится в объеме (номенклатуре), не меньшем установленного Постановлением Правительства РФ от 16.02.2008 г. № 87 «О составе разделов проектной документации и требованиях к их содержанию». В случае большой сложности и трудоемкости разработки проекта возможно прохождение государственной экспертизы проекта и получения разрешения на строительство (соответственно, и ввод в эксплуатацию) по отдельным этапам строительства, запараллелив, таким образом, процессы проектирования и строительства. Т.к. рабочая проектная документация на проходит государственную экспертизу, ее разработку также возможно вести параллельно, в интервале между сдачей основного проекта и началом строительства очередного этапа.

На этапе проектирования застройщик взаимодействует, кроме проектных организаций, только с поставщиками коммунальных ресурсов по поводу условий подключения будущего объекта к сетям инженерного обеспечения.

По результатам топографической съемки и запросов о возможности подключения к сетям проектная организация, с учетом параметров объекта, заданных застройщиком, рассчитывает потребляемую объектом мощность по видам коммунальных ресурсов.

Застройщик направляет запросы о выдаче технических условий поставщикам коммунальных ресурсов (см. предыдущий раздел).
При наличии возможности подключения вместе с выдачей технических условий и в соответствии с ними застройщик заключает договор с поставщиками коммунальных ресурсов на подключение будущего объекта к сетям, с установленной тарифами платой за подключение.

В случае отсутствия технической возможности подключения и отсутствием мероприятий по развитию сетей или мощностей в инвестиционной программе застройщику может быть предложено совместное инвестирование в развитие сетей либо производящих мощностей с последующей их передачей на баланс муниципалитета.


ПРОДЛЕНИЕ РАЗРЕШЕНИЯ НА СТРОИТЕЛ

ПРОДЛЕНИЕ РАЗРЕШЕНИЯ НА СТРОИТЕЛЬСТВО

Застройщик подает заявление на продление разрешения на строительство в тот же орган, в котором получено разрешение на строительство - Департамент планирования и развития территории города Перми. К заявлению прилагаются документы, перечисленные в бланке заявления.

Заявление о продлении разрешения следует подать не менее чем за шестьдесят дней до истечения срока действия такого разрешения.
В продлении срока действия разрешения на строительство будет отказано в случае, если строительство, реконструкция, капитальный ремонт объекта капитального строительства не начаты до истечения срока подачи такого заявления.


Новая страница 1

РАЗРЕШЕНИЕ НА СТРОИТЕЛЬСТВО

Разрешение на строительство - документ, подтверждающий соответствие проектной документации требованиям градостроительного плана земельного участка (проекту планировки территории и проекту межевания территории - в случае строительства, реконструкции линейных объектов) и дающий застройщику право осуществлять строительство объектов капитального строительства.

Разрешение на строительство в городе Перми выдает Департамент развития и планирования территории г. Перми (за исключением случаев, перечисленных в пп 4-6 статьи 51 Градостроительного кодекса РФ).

C 01.01.2012 г. по Решению Пермской городской Думы от 27.09.2011 г. № 193 реорганизуется в Департамент градостроительства и архитектуры администрации города Перми с сохранением перечисленных полномочий.

С заявлением обращается застройщик (правообладатель земельного участка, либо от его лица соответствующий представитель).

К заявлению прикладываются необходимые документы.

Срок рассмотрения заявления – 10 дней.

По заявлению застройщика разрешение может быть предоставлено на отдельные этапы строительства.

В течение трех дней со дня выдачи разрешения на строительство Департамент планирования и развития территории направляет копию разрешения в Инспекцию государственного строительного надзора по Пермскому краю.

Выдача разрешения на строительство не требуется в случае:

- строительства гаража на земельном участке, предоставленном физическому лицу для целей, не связанных с осуществлением предпринимательской деятельности, или строительства на земельном участке, предоставленном для ведения садоводства, дачного хозяйства;

- строительства, реконструкции объектов, не являющихся объектами капитального строительства (киосков, навесов и других);

- строительства на земельном участке строений и сооружений вспомогательного использования;

- изменения объектов капитального строительства и (или) их частей, если такие изменения не затрагивают конструктивные и другие характеристики их надежности и безопасности и не превышают предельные параметры разрешенного строительства, реконструкции, установленные градостроительным регламентом;

- капитального ремонта объектов капитального строительства.

В выдаче разрешения на строительство будет отказано, если представлены не все документы, либо несоответствия документов требованиям градостроительного плана земельного участка, и требованиям, установленным в разрешении на отклонение от предельных параметров строительства.

Прием и выдача документов производятся в кабинете 101 Департамента планирования и развития территории г. Перми по ул. Сибирской, 15.

Время приема:
Понедельник - четверг с 09:00 до 17:00, не приемное время: с 10:45 до 11:00; с 15:00 до 15:15
Пятница с 09:00 до 16:00, не приемное время: с 10:45 до 11:00; с 15:00 до 15:15

Обед с 12:00 до 13:00

Тел.: 212-62-84, факс: 212-68-28 Адрес 614000, г. Пермь, ул. Сибирская, 15.
Страница на сайте Администрации города Перми - http://gorodperm.ru/economic/building-up/city_gen/dpirt_perm/


Новая страница 1

ФОРМА ЗАЯВЛЕНИЯ О ВЫДАЧЕ РАЗРЕШЕНИЯ НА СТРОИТЕЛЬСТВО


Новая страница 1

Список документов, прилагаемых
к Заявлению о выдаче разрешения на строительство

1. Документы, устанавливающие наличие права на земельный участок:

1.1. акты, изданные уполномоченными органами государственной власти или органами местного самоуправления в рамках их компетенции и в порядке, который установлен законодательством, действовавшим в месте издания таких актов на момент их издания (копия);

- либо

1.2. договоры в отношении земельного участка, совершенные в соответствии с законодательством, действовавшим в месте расположения объектов недвижимого имущества на момент совершения сделки, включая договоры купли-продажи, аренды, мены, дарения, ренты, в том числе с условием пожизненного содержания с иждивением, прошедшие государственную регистрацию в Едином государственном реестре прав на недвижимое имущество и сделок с ним (оригинал или нотариально–удостоверенная копия);

- либо

1.3. свидетельства о праве на наследство (оригинал или нотариально-удостоверенная копия);

- либо

1.4. вступившие в законную силу судебные акты (оригинал или нотариально-удостоверенная копия).

2. Градостроительный план земельного участка

Для линейного объекта - реквизиты проекта планировки территории и проекта межевания территории (градостроительный план земельного участка предоставляется в случае, если подготовка проектной документации линейного объекта осуществлялась на основании градостроительного плана земельного участка).

3. Материалы проектной документации:

3.1. пояснительная записка;

3.2. схема планировочной организации земельного участка, выполненная в соответствии с градостроительным планом земельного участка, с обозначением места размещения объекта капитального строительства, подъездов и проходов к нему, границ зон действия публичных сервитутов, объектов археологического наследия;

3.3. схема планировочной организации земельного участка, подтверждающая расположение линейного объекта в пределах красных линий, утвержденных в составе документации по планировке территории применительно к линейным объектам;

3.4. схемы, отображающие архитектурные решения;

3.5. сведения об инженерном оборудовании, сводный план сетей инженерно-технического обеспечения с обозначением мест подключения проектируемого объекта капитального строительства к сетям инженерно-технического обеспечения;

3.6. проект организации строительства объекта капитального строительства;

3.7. проект организации работ по сносу или демонтажу объектов капитального строительства, их частей.

П римечания

- проектная документация должна быть утверждена Приказом застройщика по результатам Государственной экспертизы проекта,
- проектная документация может быть сдана не в полном объеме - согласно приведенного списка. В таких случаях, в 10-дневный срок после получения разрешения на строительство, Застройщик обязан представить в ДПиРТ проектные материалы до полного комплекта. Неисполнение этого требования влечет отказ в выдаче разрешения на ввод объекта в эксплуатацию.

4. Положительное заключение государственной экспертизы проектной документации объекта.

5. Разрешение на отклонение от предельных параметров разрешенного строительства (в случае, если такое разрешение было представлено застройщику).

Примечания

1. Представление интересов правообладателя земельного участка возможно на основании надлежащим образом оформленной доверенности.

2. Оригиналы правоустанавливающих документов на земельный участок возвращаются заявителю при приеме Заявления после копирования сотрудником Департамента и заверении подписями сотрудника и заявителя.

3. Нотариально-удостоверенные копии правоустанавливающих документов после оформления соответствующих документов подшиваются в техническое дело и хранятся в архиве Департамента планирования и развития территории города Перми.

4. С 01.07.2012 г. в соответствии с поправками в Градостроительный кодекс РФ Федеральным законом от 01.07.2011 N 169-ФЗ предоставление правоустанавливающих документов на земельный участок, градостроительного плана, разрешения на отклонение от предельных параметров разрешенного строительства становится для заявителя необязательным: в случае их непредоставления ДПИРТ г. Перми самостоятельно запрашивает эти документы в соответствующих органах.


Новая страница 1

© ООО «РиК»

29.11.2011 г. Пермь

Екатерининская, 24


СТРОИТЕЛЬНО-МОНТАЖНЫЕ РАБОТЫ

Обязательным на данном этапе является осуществление строительного контроля. Лицо, реализующее строительный контроль, должно иметь свидетельство о допуске к строительному контролю, выданное соответствующей саморегулируемой организацией (СРО). Если застройщик не имеет такого допуска, он может заключить договор с лицом, состоящим в СРО, и допущенным к выполнению строительного контроля. Таким лицом может быть генеральный подрядчик либо заказчик строительства.

Ведение строительного контроля контролируется Инспекцией государственного строительного надзора Пермского края.

В процессе строительства может потребоваться приостановление работ. Если работы не ведутся более 6 месяцев, застройщик или заказчик должен обеспечить консервацию и охрану объекта капитального строительства как источника повышенной опасности с извещением об этом Инспекции государственного строительного надзора. До возобновления строительных работ надзор Инспекции также приостанавливается.

Если строительные работы ведутся более срока действия разрешения на строительство (как правило, 3 года), необходимо получить в Департаменте планирования и развития территории города Перми продление разрешения на строительство; если заканчивается срок договора аренды застраиваемого участка, договор также необходимо продлить (до продления разрешения на строительство, если действие этих документов заканчивается одновременно или с небольшим интервалом).


АКТ О ПРИОСТАНОВЛЕНИИ СТРОИТЕЛЬС

АКТ О ПРИОСТАНОВЛЕНИИ СТРОИТЕЛЬСТВА


ФОРМА ЗАЯВЛЕНИЯ НА ПРЕДОСТАВЛЕНИ

ФОРМА ЗАЯВЛЕНИЯ НА ПРЕДОСТАВЛЕНИЕ ТЕХНИЧЕСКИХ УСЛОВИЙ
ПОДКЛЮЧЕНИЯ ОБЪЕКТА К ЭЛЕКТРИЧЕСКИМ СЕТЯМ

Прилагаемые документы:
- устав (паспорт для индивидуального предпринимателя),
- правоустанавливающие документы на земельный участок,
- свидетельство о постановке на налоговый учет,
- свидетельство о внесении записи в Елиный государственный реестр,
- однолинейная схема электрических сетей заявителя (из проекта объекта),
- расчет максимальной мощности энергопринимающих устройств и их технические характеристики,
- выкопировка с генплана местности в масштабе 1:5000 (или топосъемка М 1:500),
-доверенность на лицо, представляющее интересы заявителя.
Документы сдаются в копиях, заверенных заявителем.


ФОРМА ЗАЯВЛЕНИЯ НА ПРЕДОСТАВЛЕНИ

ФОРМА ЗАЯВЛЕНИЯ НА ПРЕДОСТАВЛЕНИЕ ТЕХНИЧЕСКИХ УСЛОВИЙ
ПОДКЛЮЧЕНИЯ ОБЪЕКТА К СЕТЯМ ГАЗОСНАБЖЕНИЯ


ФОРМА ЗАЯВЛЕНИЯ НА ПРЕДОСТАВЛЕНИ

ФОРМА ЗАЯВЛЕНИЯ НА ПРЕДОСТАВЛЕНИЕ ТЕХНИЧЕСКИХ УСЛОВИЙ
ПОДКЛЮЧЕНИЯ ОБЪЕКТА К ТЕПЛОВЫМ СЕТЯМ


ФОРМА ЗАЯВЛЕНИЯ НА ПРЕДОСТАВЛЕНИ

ФОРМА ЗАЯВЛЕНИЯ НА ПРЕДОСТАВЛЕНИЕ ТЕХНИЧЕСКИХ УСЛОВИЙ
ПОДКЛЮЧЕНИЯ ОБЪЕКТА К СЕТЯМ ВОДОПРОВОДА (КАНАЛИЗАЦИИ)

ДОКУМЕНТЫ, ПРИЛАГАЕМЫЕ К ЗАЯВЛЕНИЮ:

1. Нотариально заверенные копии учредительные документы, а также документы, подтверждающие полномочия лица, подписавшего запрос (устав, свидетельство о регистрации ЮЛ, свидетельство о постановке ЮЛ на налоговый учет, протокол общего собрания (совета директоров), решение единственного участника или иной документ о назначении руководителя, доверенность на право подписи заявления).

2. Копии правоустанавливающие документы на земельный участок (копия Постановления (Приказа) Администрации города о предоставлении земельного участка, а так же для собственника – копия свидетельства о государственной регистрации права; для арендатора – копия договора аренды с отметкой о его государственной регистрации).

3. Информацию о границах земельного участка, на котором планируется строительство или реконструкция объекта капитального строительства (копия утвержденного в установленном порядке плана границ земельного участка);

4. Ситуационный план расположения объекта и топографическая карта земельного участка в масштабе 1:500, с указанием всех существующих наземных и подземных коммуникаций и сооружений (согласованная с организациями, эксплуатирующие указанные объекты).


ВВОД ОБЪЕКТА В ЭКСПЛУАТАЦИЮ

Разрешение на ввод объекта в эксплуатацию представляет собой документ, который удостоверяет выполнение строительства, реконструкции объекта капитального строительства в полном объеме в соответствии с разрешением на строительство, соответствие построенного, реконструированного объекта капитального строительства градостроительному плану земельного участка или в случае строительства, реконструкции линейного объекта проекту планировки территории и проекту межевания территории, а также проектной документации.

Для ввода объекта в эксплуатацию застройщик обращается в Департамент планирования и развития территории г. Перми с Заявлением о выдаче разрешения на ввод объекта в эксплуатацию.

Для принятия решения о выдаче разрешения на ввод объекта в эксплуатацию необходимы следующие документы:

1. правоустанавливающие документы на земельный участок;

2. градостроительный план земельного участка или в случае строительства, реконструкции, капитального ремонта линейного объекта проект планировки территории и проект межевания территории;

3. разрешение на строительство;

4. акт приемки объекта капитального строительства (в случае осуществления строительства, реконструкции на основании договора);

5. документ, подтверждающий соответствие построенного, реконструированного объекта капитального строительства требованиям технических регламентов и подписанный лицом, осуществляющим строительство;

6. документ, подтверждающий соответствие параметров построенного, реконструированного объекта капитального строительства проектной документации, в том числе требованиям энергетической эффективности и требованиям оснащенности объекта капитального строительства приборами учета используемых энергетических ресурсов, и подписанный лицом, осуществляющим строительство (лицом, осуществляющим строительство, и застройщиком или техническим заказчиком в случае осуществления строительства, реконструкции на основании договора), за исключением случаев осуществления строительства, реконструкции объектов индивидуального жилищного строительства;

7. документы, подтверждающие соответствие построенного, реконструированного объекта капитального строительства техническим условиям и подписанные представителями организаций, осуществляющих эксплуатацию сетей инженерно-технического обеспечения (при их наличии);

8. схема, отображающая расположение построенного, реконструированного объекта капитального строительства, расположение сетей инженерно-технического обеспечения в границах земельного участка и планировочную организацию земельного участка и подписанная лицом, осуществляющим строительство (лицом, осуществляющим строительство, и застройщиком или техническим заказчиком в случае осуществления строительства, реконструкции на основании договора), за исключением случаев строительства, реконструкции линейного объекта;

9. заключение органа государственного строительного надзора (в случае, если предусмотрено осуществление государственного строительного надзора) о соответствии построенного, реконструированного объекта капитального строительства требованиям технических регламентов и проектной документации, в том числе требованиям энергетической эффективности и требованиям оснащенности объекта капитального строительства приборами учета используемых энергетических ресурсов, заключение государственного экологического контроля в случаях, предусмотренных частью 7 статьи 54 Градостроительного Кодекса РФ.

При получении документов сотрудники Департамента планирования и развития территории города Перми проверяют полноту и содержание документов, соответствие объекта градостроительному плану, разрешению на строительство, проектной документации, наличие полного комплекта проектной документации по объекту в архиве ДПиРТ. Отрицательный результат проверок хотя бы по одному параметру является причиной откза в выдаче разрешения на ввод объекта в эксплуатацию.

Разрешение на ввод объекта в эксплуатацию либо отказ в его предоставлении выдаются застройщику (заказчику) в течение 10 дней со дня его обращения.


Новая страница 1

ТИПОВАЯ ФОРМА
АКТА ПРИЕМКИ ЗАСТРОЙЩИКОМ ПОСТРОЕННОГО ОБЪЕКТА КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА


Новая страница 1

ФОРМА ЗАЯВЛЕНИЯ О ВЫДАЧЕ РАЗРЕШЕНИЯ НА ВВОД ОБЪЕКТА В ЭКСПЛУАТАЦИЮ


ПРИМЕРНОЕ СОДЕРЖАНИЕ ДОКУМЕНТА О

ПРИМЕРНОЕ СОДЕРЖАНИЕ ДОКУМЕНТА О СООТВЕТСТВИИ ПАРАМЕТРОВ
ПОСТРОЕННОГО ОБЪЕКТА КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА ПРОЕКТНОЙ ДОКУМЕНТАЦИИ


ПРИМЕРНОЕ СОДЕРЖАНИЕ ДОКУМЕНТА

ПРИМЕРНОЕ СОДЕРЖАНИЕ ДОКУМЕНТА, ПОДТВЕРЖДАЮЩЕГО СООТВЕТСТВИЕ
ПОСТРОЕННОГО ОБЪЕКТА КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА ТРЕБОВАНИЯМ ТЕХНИЧЕСКИХ РЕГЛАМЕНТОВ


ЗАЯВЛЕНИЕ О ВЫДАЧЕ ЗАКЛЮЧЕНИЯ ГО

ЗАЯВЛЕНИЕ О ВЫДАЧЕ ЗАКЛЮЧЕНИЯ ГОССТРОЙНАДЗОРА


ЗАКЛЮЧЕНИЕ ГОССТРОЙНАДЗОРА О СО

ЗАКЛЮЧЕНИЕ ГОССТРОЙНАДЗОРА О СООТВЕТСТВИИ ПАРАМЕТРОВ ОБЪЕКТА
ТРЕБОВАНИЯМ ТЕХНИЧЕСКИХ РЕГЛАМЕНТОВ И ПРОЕКТНОЙ ДОКУМЕНТАЦИИ


Новая страница 1

ЗАКЛЮЧЕНИЕ ИНСПЕКЦИИ ГОСУДАРСТВЕННОГО СТРОИТЕЛЬНОГО НАДЗОРА
О СООТВЕТСТВИИ ПОСТРОЕННОГО ОБЪЕКТА ТРЕБОВАНИЯМ
ТЕХНИЧЕСКИХ РЕГЛАМЕНТОВ И ПРОЕКТНОЙ ДОКУМЕНТАЦИИ

1. Застройщик направляет должностному лицу инспекции, уполномоченному на ведение общего государственного строительного надзора за конкретным объектом извещение об окончании строительства объекта капитального строительства.

К извещению прилагаются:

1.1. Заверенная копия акта приемки объекта капитального строительства застройщиком (заказчиком) от подрядчика (в случае осуществления строительства, реконструкции, капитального ремонта на основании договора);

1.2. заверенная копия документа, подтверждающего соответствие параметров построенного, реконструированного, отремонтированного объекта капитального строительства проектной документации;

1.3. Исполнительная документация (с приложением реестра), оформленная при строительстве объекта, в т.ч. акты освидетельствования участков сетей инженерно-технического обеспечения, подписанные представителями эксплуатирующих организаций, а также общий и специальные журналы учета выполнения работ при строительстве

1.4. Документы, подтверждающие исполнение постановлений о применении мер административного воздействия в виде штрафа к застройщику (заказчику) и лицам, осуществляющим строительство;

1.5. Перечень лиц, участвующих в проектировании объекта, с указанием вида выполненных ими работ, реквизитов договоров подряда, руководителей, контактных телефонов, наименований сро, членами которых являются указанные лица;

1.6. Перечень лиц, участвующих в строительстве объекта, с указанием вида выполненных ими работ, реквизитов договоров подряда, руководителей, контактных телефонов, наименований сро, членами которых являются указанные лица;

1.7. Перечень строительных материалов (изделий), использованных в несущих и ограждающих конструкциях при строительстве объекта, поставщиков материалов (изделий) с указанием руководителей, контактных телефонов;

1.8. сведения об оснащении объекта приборами учета используемых энергетических ресурсов; документы, подтверждающие соответствие объекта требованиям энергетической эффективности.

1.9. К извещению об окончании строительства может быть приложена схема, отображающая расположение построенного, реконструированного, отремонтированного объекта капитального строительства, расположение сетей инженерно-технического обеспечения в границах земельного участка и планировочную организацию земельного участка и подписанная лицом, осуществляющим строительство (лицом, осуществляющим строительство, и застройщиком (заказчиком) в случае осуществления строительства, реконструкции, капитального ремонта на основании договора).

2. В случае, если до направления извещения об окончании строительства в инспекцию не были предъявлены виды работ, подлежащие проверке в соответствии с программой проведения проверок, не устранены нарушения, допущенные при строительстве (реконструкции, капитальном ремонте), либо с извещением об окончании строительства обратилось ненадлежащее лицо, уполномоченный инспектор в срок не позднее пяти рабочих дней готовит проект письма об отказе в проведении итоговой проверки, согласовывает его соответствующим заместителем начальника инспекции, и направляет на подписание начальнику инспекции. Ответ направляется заявителю и помещается в деле по объекту.

3. Начальником инспекции назначается итоговая проверка в течение пяти рабочих дней после регистрации извещения застройщика об окончании строительства.

Срок проведения проверки не должен превышать двух недель, за исключением особых случаев, определенных приказом начальника инспекции.

Застройщику (заказчику) направляется уведомление о проведении итоговой проверки.

4. При проверке проводится визуальный осмотр построенного объекта на предмет окончания всех работ по строительству, предусмотренных проектной документацией;

проверяется наличие необходимой исполнительной документации по строительству объекта и ее соответствие требованиям, установленным нормативными документами;

проверяется устранение всех нарушений, допущенных при строительстве (реконструкции, капитальном ремонте) объекта, в том числе в области пожарной безопасности, экологической безопасности, санитарно-эпидемиологического благополучия;

проверяется исполнение постановлений по делам об административных правонарушениях.

Проверка может быть сопряжена с проведением необходимых для принятия решения о готовности объекта к эксплуатации экспертиз, обследований, лабораторных и иных испытаний выполненных работ и применяемых строительных материалов (изделий).

5. По результатам итоговой проверки оформляется Акт итоговой проверки при строительстве.

5.1. При соответствии объекта установленным требованиям Акт итоговой проверки содержит выводы о соответствии объекта.

При предъявлении объекта комиссии в зимний период с 01 ноября по 01 мая в связи с невозможностью выполнения работ по озеленению, устройству верхнего покрытия подъездных путей к зданиям застройщику (заказчику) может быть выдано предписание с указанием срока выполнения работ в летний период, но не позднее 01 июля текущего года.

Предписание должно быть приложено к акту итоговой проверки.

5.2. При обнаружении нарушений требований технических регламентов (норм и правил) и проектной документации составляется акт, содержащий перечень обнаруженных нарушений (с указанием нормативных документов, которые нарушены); в Акт итоговой проверки включаются выводы о несоответствии объекта требованиям технических регламентов (норм и правил) и проектной документации, с приложением актов и справок.

При обнаружении незавершенных работ на объекте возбуждаетс административное производство в отношении застройщика (заказчика) по статье 19.7 КОАП РФ.

При обнаружении эксплуатации объекта при отсутствии разрешения на ввод в эксплуатацию, к правонарушителям применяются меры административного воздействия (предписание, протокол).

Застройщик (заказчик) после устранения всех нарушений вновь направляет в инспекцию извещение об окончании строительства.

Инспекцией назначается новая итоговая проверка.

6. После получения Акта итоговой проверки застройщик (заказчик) для получения Заключения о соответствии объекта требованиям технических регламентов (норм и правил) и проектной документации обращается в Инспекцию с заявлением.

6.1. Акт итоговой проверки, в выводах которого содержится подтверждение соответствия построенного объекта требованиям технических регламентов (норм и правил) и проектной документации является основанием для выдачи застройщику (заказчику) после его обращения Заключения о соответствии построенного объекта капитального строительства требованиям технических регламентов (норм и правил) и проектной документации.

6.2. Акт итоговой проверки, который содержит выводы о несоответствии построенного (реконструированного, отремонтированного) объекта требованиям технических регламентов (норм и правил) и проектной документации является основанием для выдачи застройщику (заказчику) Решения об отказе в выдаче Заключения о соответствии по форме приложения 22.

6.3. Заключение о соответствии или Решение об отказе в выдаче такого Заключения готовится в 2 экземплярах и подписывается заместителем начальника Инспекции, начальником соответствующего отдела в течение семи рабочих дней с даты регистрации обращения застройщика (заказчика) за выдачей Заключения.


Страница компонентов времени разработки FrontPage

Отправлена форма или выполнен переход по ссылке на страницу, для которой требуется правильная работа веб-сервера и серверных расширений FrontPage.

Эта форма или другой компонент FrontPage будут работать правильно, если опубликовать этот веб-узел на веб-сервере с установленными серверными расширениями FrontPage.

Щелкните стрелку <Назад>, чтобы вернуться на предыдущую страницу.


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|28 Nov 2011 22:19:26 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_nexttolasttimemodified:TW|28 Nov 2011 22:18:44 -0000 vti_timecreated:TR|27 Nov 2011 18:01:08 -0000 vti_title:SR|ЗАСТРОЙЩИК vti_thicketdir:SW|1-1_pp.files vti_backlinkinfo:VX|index.htm index1.htm index2.htm vti_cacheddtm:TX|28 Nov 2011 22:19:26 -0000 vti_filesize:IR|11020 vti_cachedtitle:SR|ЗАСТРОЙЩИК vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|1-1_pp.files/filelist.xml S|1-1_pp.files/image001.gif X|1_4_nets.htm H|1_4_nets.htm S|1-1_pp.files/image002.gif S|1-1_pp.files/image001.gif X|1-3_prj.htm H|1-3_prj.htm S|1-1_pp.files/image003.gif S|1-1_pp.files/image001.gif X|1_2_izysk.htm H|1_2_izysk.htm S|1-1_pp.files/image004.gif S|1-1_pp.files/image001.gif X|2_1\\ dpirt.htm H|2_1\\ dpirt.htm S|1-1_pp.files/image005.gif X|2-2_grpl.htm H|2-2_grpl.htm S|1-1_pp.files/image006.gif X|1_5_tu.htm H|1_5_tu.htm S|1-1_pp.files/image007.gif X|1-3_prj.htm H|1-3_prj.htm S|1-1_pp.files/image008.gif X|1_2_izysk.htm H|1_2_izysk.htm S|1-1_pp.files/image009.gif vti_cachedsvcrellinks:VX|FHUS|1-1_pp.files/filelist.xml FSUS|1-1_pp.files/image001.gif FXUS|1_4_nets.htm FHUS|1_4_nets.htm FSUS|1-1_pp.files/image002.gif FSUS|1-1_pp.files/image001.gif FXUS|1-3_prj.htm FHUS|1-3_prj.htm FSUS|1-1_pp.files/image003.gif FSUS|1-1_pp.files/image001.gif FXUS|1_2_izysk.htm FHUS|1_2_izysk.htm FSUS|1-1_pp.files/image004.gif FSUS|1-1_pp.files/image001.gif FXUS|2_1\\ dpirt.htm FHUS|2_1\\ dpirt.htm FSUS|1-1_pp.files/image005.gif FXUS|2-2_grpl.htm FHUS|2-2_grpl.htm FSUS|1-1_pp.files/image006.gif FXUS|1_5_tu.htm FHUS|1_5_tu.htm FSUS|1-1_pp.files/image007.gif FXUS|1-3_prj.htm FHUS|1-3_prj.htm FSUS|1-1_pp.files/image008.gif FXUS|1_2_izysk.htm FHUS|1_2_izysk.htm FSUS|1-1_pp.files/image009.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|home\\all vti_timelastmodified:TR|28 Nov 2011 21:58:22 -0000 vti_timecreated:TR|27 Nov 2011 22:09:00 -0000 vti_title:SR|ЗАКЛЮЧЕНИЕ ДОГОВОРА С ПРОЕКТНОЙ vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|1-1_pp.htm vti_nexttolasttimemodified:TW|28 Nov 2011 21:57:43 -0000 vti_cacheddtm:TX|28 Nov 2011 21:58:22 -0000 vti_filesize:IR|6966 vti_cachedtitle:SR|ЗАКЛЮЧЕНИЕ ДОГОВОРА С ПРОЕКТНОЙ vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|http://www.sro.ru/ H|mailto:INFO@URAL.RU vti_cachedsvcrellinks:VX|NHHS|http://www.sro.ru/ NHUS|mailto:INFO@URAL.RU vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 21:47:08 -0000 vti_timecreated:TR|27 Nov 2011 21:13:11 -0000 vti_title:SR|Новая страница 1 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|1-1_pp.htm vti_nexttolasttimemodified:TW|28 Nov 2011 21:46:09 -0000 vti_cacheddtm:TX|28 Nov 2011 21:47:08 -0000 vti_filesize:IR|3491 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language en-us HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|en-us


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|29 Nov 2011 04:42:08 -0000 vti_timecreated:TR|27 Nov 2011 22:33:25 -0000 vti_title:SR|ОПЕРАТОРЫ ИНЖЕНЕРНЫХ СЕТЕЙ vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|1-1_pp.htm prjct.htm vti_nexttolasttimemodified:TW|28 Nov 2011 22:08:28 -0000 vti_cacheddtm:TX|29 Nov 2011 04:42:08 -0000 vti_filesize:IR|7300 vti_cachedtitle:SR|ОПЕРАТОРЫ ИНЖЕНЕРНЫХ СЕТЕЙ vti_cachedbodystyle:SR| vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language en-us HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|en-us


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|29 Nov 2011 04:39:34 -0000 vti_timecreated:TR|27 Nov 2011 23:27:49 -0000 vti_title:SR|ЗАПРОС О ВОЗМОЖНОСТИ ПОДКЛЮЧЕНИ vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|1-1_pp.htm vti_nexttolasttimemodified:TW|28 Nov 2011 22:12:46 -0000 vti_cacheddtm:TX|29 Nov 2011 04:39:34 -0000 vti_filesize:IR|5589 vti_cachedtitle:SR|ЗАПРОС О ВОЗМОЖНОСТИ ПОДКЛЮЧЕНИ vti_cachedbodystyle:SR| vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 21:51:52 -0000 vti_timecreated:TR|27 Nov 2011 18:52:02 -0000 vti_title:SR|ГРАДОСТРОИТЕЛЬНЫЙ ПЛАН ЗЕМЕЛЬНОГ vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|1-1_pp.htm vti_nexttolasttimemodified:TW|28 Nov 2011 21:51:07 -0000 vti_thicketdir:SW|2-2_grpl.files vti_cacheddtm:TX|28 Nov 2011 21:51:52 -0000 vti_filesize:IR|7406 vti_cachedtitle:SR|ГРАДОСТРОИТЕЛЬНЫЙ ПЛАН ЗЕМЕЛЬНОГ vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|2-2_grpl.files/filelist.xml X|3_2_topo.htm H|3_2_topo.htm S|2-2_grpl.files/image001.gif X|3_1_form_grpl.htm H|3_1_form_grpl.htm S|2-2_grpl.files/image002.gif vti_cachedsvcrellinks:VX|FHUS|2-2_grpl.files/filelist.xml FXUS|3_2_topo.htm FHUS|3_2_topo.htm FSUS|2-2_grpl.files/image001.gif FXUS|3_1_form_grpl.htm FHUS|3_1_form_grpl.htm FSUS|2-2_grpl.files/image002.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 21:26:40 -0000 vti_timecreated:TR|27 Nov 2011 18:22:37 -0000 vti_title:SR|ДЕПАРТАМЕНТ ПЛАНИРОВАНИЯ И РАЗВ vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|1-1_pp.htm vti_nexttolasttimemodified:TW|27 Nov 2011 18:32:28 -0000 vti_cacheddtm:TX|28 Nov 2011 21:26:40 -0000 vti_filesize:IR|8215 vti_cachedtitle:SR|ДЕПАРТАМЕНТ ПЛАНИРОВАНИЯ И РАЗВ vti_cachedbodystyle:SR| vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language en-us HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1252 vti_charset:SR|windows-1252 vti_language:SR|en-us


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 12:29:01 -0000 vti_timecreated:TR|27 Nov 2011 19:06:04 -0000 vti_title:SR|ФОРМА ЗАЯВЛЕНИЯ О ПРЕДОСТАВЛЕНИИ vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|2-2_grpl.htm vti_nexttolasttimemodified:TW|27 Nov 2011 19:18:10 -0000 vti_cacheddtm:TX|28 Nov 2011 12:29:02 -0000 vti_filesize:IR|593 vti_cachedtitle:SR|ФОРМА ЗАЯВЛЕНИЯ О ПРЕДОСТАВЛЕНИИ vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|form_grpl.jpg vti_cachedsvcrellinks:VX|FSUS|form_grpl.jpg vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|27 Nov 2011 20:44:12 -0000 vti_timecreated:TR|27 Nov 2011 20:44:10 -0000 vti_title:SR|ТОПОГРАФИЧЕСКАЯ СЪЕМКА vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|2-2_grpl.htm vti_cacheddtm:TX|27 Nov 2011 20:44:12 -0000 vti_filesize:IR|2267 vti_cachedtitle:SR|ТОПОГРАФИЧЕСКАЯ СЪЕМКА vti_cachedbodystyle:SR| vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language en-us HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|en-us


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|29 Nov 2011 04:28:36 -0000 vti_timecreated:TR|29 Nov 2011 01:56:27 -0000 vti_title:SR|Новая страница 1 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|end.htm vti_nexttolasttimemodified:TW|29 Nov 2011 04:28:22 -0000 vti_cacheddtm:TX|29 Nov 2011 04:28:36 -0000 vti_filesize:IR|8962 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language en-us HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1252 vti_charset:SR|windows-1252 vti_language:SR|en-us


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|29 Nov 2011 04:35:14 -0000 vti_timecreated:TR|29 Nov 2011 00:52:39 -0000 vti_title:SR|Новая страница 1 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|index2.htm vti_nexttolasttimemodified:TW|29 Nov 2011 02:47:22 -0000 vti_thicketdir:SW|end.files vti_cacheddtm:TX|29 Nov 2011 04:35:14 -0000 vti_filesize:IR|12265 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|end.files/filelist.xml X|gosreg.htm H|gosreg.htm S|end.files/image001.gif X|vvod.htm H|vvod.htm S|end.files/image002.gif X|zakl_igsn.htm H|zakl_igsn.htm S|end.files/image003.gif X|bti.htm H|bti.htm S|end.files/image004.gif X|nets_end.htm H|nets_end.htm S|end.files/image005.gif vti_cachedsvcrellinks:VX|FHUS|end.files/filelist.xml FXUS|gosreg.htm FHUS|gosreg.htm FSUS|end.files/image001.gif FXUS|vvod.htm FHUS|vvod.htm FSUS|end.files/image002.gif FXUS|zakl_igsn.htm FHUS|zakl_igsn.htm FSUS|end.files/image003.gif FXUS|bti.htm FHUS|bti.htm FSUS|end.files/image004.gif FXUS|nets_end.htm FHUS|nets_end.htm FSUS|end.files/image005.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language en-us HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1252 vti_charset:SR|windows-1252 vti_language:SR|en-us


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 22:33:26 -0000 vti_timecreated:TR|27 Nov 2011 23:57:40 -0000 vti_title:SR|Новая страница 1 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|index.htm index1.htm index2.htm vti_nexttolasttimemodified:TW|28 Nov 2011 22:31:58 -0000 vti_thicketdir:SW|exp.files vti_cacheddtm:TX|28 Nov 2011 22:33:26 -0000 vti_filesize:IR|17600 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|exp.files/filelist.xml X|exp_form.htm H|exp_form.htm S|exp.files/image001.gif vti_cachedsvcrellinks:VX|FHUS|exp.files/filelist.xml FXUS|exp_form.htm FHUS|exp_form.htm FSUS|exp.files/image001.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language en-us HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|en-us


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|28 Nov 2011 12:33:45 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|exp.htm vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timecreated:TR|24 Nov 2011 23:02:44 -0000 vti_title:SR|Новая страница 1 vti_nexttolasttimemodified:TW|24 Nov 2011 23:02:44 -0000 vti_cacheddtm:TX|28 Nov 2011 12:33:46 -0000 vti_filesize:IR|1031 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|in_exp.gif S|in_exp_1.gif S|in_exp_2.gif vti_cachedsvcrellinks:VX|FSUS|in_exp.gif FSUS|in_exp_1.gif FSUS|in_exp_2.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|29 Nov 2011 02:50:38 -0000 vti_timecreated:TR|29 Nov 2011 02:19:29 -0000 vti_title:SR|Новая страница 1 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|end.htm vti_nexttolasttimemodified:TW|29 Nov 2011 02:45:18 -0000 vti_cacheddtm:TX|29 Nov 2011 02:50:38 -0000 vti_filesize:IR|3948 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language en-us HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|en-us


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 23:16:42 -0000 vti_timecreated:TR|28 Nov 2011 08:24:04 -0000 vti_title:SR|Новая страница 1 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|smr.htm vti_nexttolasttimemodified:TW|28 Nov 2011 23:16:03 -0000 vti_thicketdir:SW|gsn.files vti_cacheddtm:TX|28 Nov 2011 23:16:42 -0000 vti_filesize:IR|14611 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|gsn.files/filelist.xml X|gsn_izv_ok.htm H|gsn_izv_ok.htm S|gsn.files/image001.gif X|gsn_izv_avar.htm H|gsn_izv_avar.htm S|gsn.files/image002.gif X|gsn_izv_time.htm H|gsn_izv_time.htm S|gsn.files/image003.gif X|gsn_izv_bgn.htm H|gsn_izv_bgn.htm S|gsn.files/image004.gif vti_cachedsvcrellinks:VX|FHUS|gsn.files/filelist.xml FXUS|gsn_izv_ok.htm FHUS|gsn_izv_ok.htm FSUS|gsn.files/image001.gif FXUS|gsn_izv_avar.htm FHUS|gsn_izv_avar.htm FSUS|gsn.files/image002.gif FXUS|gsn_izv_time.htm FHUS|gsn_izv_time.htm FSUS|gsn.files/image003.gif FXUS|gsn_izv_bgn.htm FHUS|gsn_izv_bgn.htm FSUS|gsn.files/image004.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|28 Nov 2011 23:18:40 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|gsn.htm vti_author:SR|RiK\\Start vti_modifiedby:SR|RiK\\Start vti_timecreated:TR|25 Nov 2011 01:39:14 -0000 vti_title:SR|Новая страница 1 vti_nexttolasttimemodified:TW|25 Nov 2011 01:39:14 -0000 vti_cacheddtm:TX|28 Nov 2011 23:18:40 -0000 vti_filesize:IR|427 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|let_avar.jpg vti_cachedsvcrellinks:VX|FSUS|let_avar.jpg vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|29 Nov 2011 00:31:34 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|gsn.htm vti_author:SR|RiK\\Start vti_modifiedby:SR|RiK\\Start vti_timecreated:TR|25 Nov 2011 01:40:12 -0000 vti_title:SR|Новая страница 1 vti_nexttolasttimemodified:TW|29 Nov 2011 00:31:33 -0000 vti_cacheddtm:TX|29 Nov 2011 00:31:34 -0000 vti_filesize:IR|559 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|izv_bgn1.jpg S|izv_bgn2.jpg vti_cachedsvcrellinks:VX|FSUS|izv_bgn1.jpg FSUS|izv_bgn2.jpg vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|28 Nov 2011 23:22:10 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|gsn.htm vti_author:SR|RiK\\Start vti_modifiedby:SR|RiK\\Start vti_timecreated:TR|25 Nov 2011 01:42:18 -0000 vti_title:SR|Новая страница 1 vti_nexttolasttimemodified:TW|28 Nov 2011 23:21:36 -0000 vti_cacheddtm:TX|28 Nov 2011 23:22:10 -0000 vti_filesize:IR|461 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|let_ok.jpg vti_cachedsvcrellinks:VX|FSUS|let_ok.jpg vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|28 Nov 2011 23:22:54 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|gsn.htm vti_author:SR|RiK\\Start vti_modifiedby:SR|RiK\\Start vti_timecreated:TR|25 Nov 2011 01:43:10 -0000 vti_title:SR|Новая страница 1 vti_nexttolasttimemodified:TW|25 Nov 2011 01:43:10 -0000 vti_cacheddtm:TX|28 Nov 2011 23:22:54 -0000 vti_filesize:IR|445 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|let_time.jpg vti_cachedsvcrellinks:VX|FSUS|let_time.jpg vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 07:16:38 -0000 vti_timecreated:TR|27 Nov 2011 17:11:48 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX| vti_nexttolasttimemodified:TW|28 Nov 2011 03:16:46 -0000 vti_thicketdir:SW|index.files vti_cacheddtm:TX|28 Nov 2011 07:16:38 -0000 vti_filesize:IR|7086 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|index.files/filelist.xml S|index.files/image001.gif X|vvod.htm H|vvod.htm S|index.files/image002.gif S|index.files/image003.gif X|razr_constr.htm H|razr_constr.htm S|index.files/image004.gif X|exp.htm H|exp.htm S|index.files/image005.gif X|prjct.htm H|prjct.htm S|index.files/image006.gif X|1-1_pp.htm H|1-1_pp.htm S|index.files/image007.gif vti_cachedsvcrellinks:VX|FHUS|index.files/filelist.xml FSUS|index.files/image001.gif FXUS|vvod.htm FHUS|vvod.htm FSUS|index.files/image002.gif FSUS|index.files/image003.gif FXUS|razr_constr.htm FHUS|razr_constr.htm FSUS|index.files/image004.gif FXUS|exp.htm FHUS|exp.htm FSUS|index.files/image005.gif FXUS|prjct.htm FHUS|prjct.htm FSUS|index.files/image006.gif FXUS|1-1_pp.htm FHUS|1-1_pp.htm FSUS|index.files/image007.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|28 Nov 2011 07:22:38 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_nexttolasttimemodified:TR|28 Nov 2011 07:22:36 -0000 vti_timecreated:TR|28 Nov 2011 07:22:36 -0000 vti_thicketdir:SW|index1.files vti_backlinkinfo:VX| vti_cacheddtm:TX|28 Nov 2011 07:22:38 -0000 vti_filesize:IR|10441 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|index1.files/filelist.xml X|vvod.htm H|vvod.htm S|index1.files/image001.gif S|index1.files/image002.gif X|razr_constr.htm H|razr_constr.htm S|index1.files/image003.gif X|exp.htm H|exp.htm S|index1.files/image004.gif X|prjct.htm H|prjct.htm S|index1.files/image005.gif X|1-1_pp.htm H|1-1_pp.htm S|index1.files/image006.gif S|index1.files/image007.gif S|index1.files/image007.gif S|index1.files/image007.gif S|index1.files/image007.gif S|index1.files/image007.gif vti_cachedsvcrellinks:VX|FHUS|index1.files/filelist.xml FXUS|vvod.htm FHUS|vvod.htm FSUS|index1.files/image001.gif FSUS|index1.files/image002.gif FXUS|razr_constr.htm FHUS|razr_constr.htm FSUS|index1.files/image003.gif FXUS|exp.htm FHUS|exp.htm FSUS|index1.files/image004.gif FXUS|prjct.htm FHUS|prjct.htm FSUS|index1.files/image005.gif FXUS|1-1_pp.htm FHUS|1-1_pp.htm FSUS|index1.files/image006.gif FSUS|index1.files/image007.gif FSUS|index1.files/image007.gif FSUS|index1.files/image007.gif FSUS|index1.files/image007.gif FSUS|index1.files/image007.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|29 Nov 2011 03:46:18 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_nexttolasttimemodified:TW|29 Nov 2011 03:48:29 -0000 vti_timecreated:TR|28 Nov 2011 07:56:47 -0000 vti_thicketdir:SW|index2.files vti_backlinkinfo:VX| vti_cacheddtm:TX|29 Nov 2011 03:46:18 -0000 vti_filesize:IR|7644 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|index2.files/filelist.xml X|end.htm H|end.htm S|index2.files/image001.gif X|smr.htm H|smr.htm S|index2.files/image002.gif X|razr_constr.htm H|razr_constr.htm S|index2.files/image003.gif X|exp.htm H|exp.htm S|index2.files/image004.gif X|prjct.htm H|prjct.htm S|index2.files/image005.gif X|1-1_pp.htm H|1-1_pp.htm S|index2.files/image006.gif H|javascript:popupWin\\ =\\ window.open('reference.htm',\\ '_',\\ 'location,width=150,height=230,top=600,left=900,scrollbars=no,\\ toolbar=no;\\ location=no;\\ menubar=no;\\ status=no;\\ directories=no');\\ popupWin.focus(); S|TREE_.jpg vti_cachedsvcrellinks:VX|FHUS|index2.files/filelist.xml FXUS|end.htm FHUS|end.htm FSUS|index2.files/image001.gif FXUS|smr.htm FHUS|smr.htm FSUS|index2.files/image002.gif FXUS|razr_constr.htm FHUS|razr_constr.htm FSUS|index2.files/image003.gif FXUS|exp.htm FHUS|exp.htm FSUS|index2.files/image004.gif FXUS|prjct.htm FHUS|prjct.htm FSUS|index2.files/image005.gif FXUS|1-1_pp.htm FHUS|1-1_pp.htm FSUS|index2.files/image006.gif SHUS|javascript:popupWin\\ =\\ window.open('reference.htm',\\ '_',\\ 'location,width=150,height=230,top=600,left=900,scrollbars=no,\\ toolbar=no;\\ location=no;\\ menubar=no;\\ status=no;\\ directories=no');\\ popupWin.focus(); FSUS|TREE_.jpg vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 23:40:20 -0000 vti_timecreated:TR|28 Nov 2011 03:01:57 -0000 vti_title:SR|Новая страница 1 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|zakl_igsn.htm vti_nexttolasttimemodified:TW|28 Nov 2011 03:06:12 -0000 vti_cacheddtm:TX|28 Nov 2011 23:40:20 -0000 vti_filesize:IR|782 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|izv_igsn_Page_1.jpg S|izv_igsn_Page_2.jpg vti_cachedsvcrellinks:VX|FSUS|izv_igsn_Page_1.jpg FSUS|izv_igsn_Page_2.jpg vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|29 Nov 2011 01:48:56 -0000 vti_timecreated:TR|29 Nov 2011 01:12:35 -0000 vti_title:SR|Новая страница 1 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|end.htm vvod.htm vti_nexttolasttimemodified:TW|29 Nov 2011 01:47:42 -0000 vti_cacheddtm:TX|29 Nov 2011 01:48:56 -0000 vti_filesize:IR|24779 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language en-us HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|en-us


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|28 Nov 2011 11:59:58 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|razr_constr_list.htm vti_author:SR|RiK\\Start vti_modifiedby:SR|RiK\\Start vti_timecreated:TR|23 Nov 2011 20:46:44 -0000 vti_title:SR|Примерное содержание Приказа зас vti_nexttolasttimemodified:TW|23 Nov 2011 20:46:44 -0000 vti_cacheddtm:TX|28 Nov 2011 12:00:00 -0000 vti_filesize:IR|863 vti_cachedtitle:SR|Примерное содержание Приказа зас vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|prikaz_prj.gif vti_cachedsvcrellinks:VX|FSUS|prikaz_prj.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|28 Nov 2011 23:44:22 -0000 vti_extenderversion:SR|6.0.2.5516 vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_nexttolasttimemodified:TW|28 Nov 2011 23:43:28 -0000 vti_timecreated:TR|28 Nov 2011 06:28:02 -0000 vti_title:SR|РАЗРАБОТКА ПРОЕКТНОЙ ДОКУМЕНТАЦИ vti_thicketdir:SW|prjct.files vti_backlinkinfo:VX|index.htm index1.htm index2.htm vti_cacheddtm:TX|28 Nov 2011 23:44:22 -0000 vti_filesize:IR|7501 vti_cachedtitle:SR|РАЗРАБОТКА ПРОЕКТНОЙ ДОКУМЕНТАЦИ vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|prjct.files/filelist.xml X|tu_electr.htm H|tu_electr.htm S|prjct.files/image001.gif H|1_4_nets.htm X|tu_water.htm H|tu_water.htm S|prjct.files/image002.gif X|tu_gaz.htm H|tu_gaz.htm S|prjct.files/image003.gif X|tu_warm.htm H|tu_warm.htm S|prjct.files/image004.gif vti_cachedsvcrellinks:VX|FHUS|prjct.files/filelist.xml FXUS|tu_electr.htm FHUS|tu_electr.htm FSUS|prjct.files/image001.gif FHUS|1_4_nets.htm FXUS|tu_water.htm FHUS|tu_water.htm FSUS|prjct.files/image002.gif FXUS|tu_gaz.htm FHUS|tu_gaz.htm FSUS|prjct.files/image003.gif FXUS|tu_warm.htm FHUS|tu_warm.htm FSUS|prjct.files/image004.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_author:SR|RiK\\Start vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 23:27:50 -0000 vti_timecreated:TR|28 Nov 2011 11:06:17 -0000 vti_title:SR|ПРОДЛЕНИЕ РАЗРЕШЕНИЯ НА СТРОИТЕЛ vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|smr.htm vti_nexttolasttimemodified:TW|28 Nov 2011 23:27:17 -0000 vti_cacheddtm:TX|28 Nov 2011 23:27:50 -0000 vti_filesize:IR|1531 vti_cachedtitle:SR|ПРОДЛЕНИЕ РАЗРЕШЕНИЯ НА СТРОИТЕЛ vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|prodltnie.jpg vti_cachedsvcrellinks:VX|FSUS|prodltnie.jpg vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 23:06:32 -0000 vti_timecreated:TR|28 Nov 2011 00:14:58 -0000 vti_title:SR|Новая страница 1 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|index.htm index1.htm index2.htm vti_nexttolasttimemodified:TW|28 Nov 2011 23:06:30 -0000 vti_thicketdir:SW|razr_constr.files vti_cacheddtm:TX|28 Nov 2011 23:06:32 -0000 vti_filesize:IR|12821 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|razr_constr.files/filelist.xml X|razr_constr_list.htm H|razr_constr_list.htm S|razr_constr.files/image001.gif X|razr_constr_form.htm H|razr_constr_form.htm S|razr_constr.files/image002.gif vti_cachedsvcrellinks:VX|FHUS|razr_constr.files/filelist.xml FXUS|razr_constr_list.htm FHUS|razr_constr_list.htm FSUS|razr_constr.files/image001.gif FXUS|razr_constr_form.htm FHUS|razr_constr_form.htm FSUS|razr_constr.files/image002.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language en-us HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|en-us


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|28 Nov 2011 12:39:53 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|razr_constr.htm vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timecreated:TR|24 Nov 2011 18:15:00 -0000 vti_title:SR|Новая страница 1 vti_nexttolasttimemodified:TW|28 Nov 2011 00:41:54 -0000 vti_thicketdir:SW|razr_constr_form.files vti_cacheddtm:TX|28 Nov 2011 12:39:54 -0000 vti_filesize:IR|1077 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|razr_constr1.gif S|razr_constr2.gif vti_cachedsvcrellinks:VX|FSUS|razr_constr1.gif FSUS|razr_constr2.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|28 Nov 2011 23:10:28 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|razr_constr.htm vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timecreated:TR|24 Nov 2011 18:45:10 -0000 vti_title:SR|Новая страница 1 vti_nexttolasttimemodified:TW|28 Nov 2011 23:09:57 -0000 vti_cacheddtm:TX|28 Nov 2011 23:10:28 -0000 vti_filesize:IR|10559 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|prikaz_prj.htm vti_cachedsvcrellinks:VX|FHUS|prikaz_prj.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|29 Nov 2011 03:47:30 -0000 vti_timecreated:TR|29 Nov 2011 03:03:27 -0000 vti_title:SR|Новая страница 1 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX| vti_nexttolasttimemodified:TW|29 Nov 2011 03:43:01 -0000 vti_cacheddtm:TX|29 Nov 2011 03:47:30 -0000 vti_filesize:IR|1196 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|tree__.jpg vti_cachedsvcrellinks:VX|FSUS|tree__.jpg vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language en-us HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1252 vti_charset:SR|windows-1252 vti_language:SR|en-us


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 23:42:38 -0000 vti_timecreated:TR|28 Nov 2011 08:21:15 -0000 vti_title:SR|СТРОИТЕЛЬНО-МОНТАЖНЫЕ РАБОТЫ vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|index2.htm vti_nexttolasttimemodified:TW|28 Nov 2011 23:31:28 -0000 vti_thicketdir:SW|smr.files vti_cacheddtm:TX|28 Nov 2011 23:42:38 -0000 vti_filesize:IR|5811 vti_cachedtitle:SR|СТРОИТЕЛЬНО-МОНТАЖНЫЕ РАБОТЫ vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|smr.files/filelist.xml X|prodlrnie.htm H|prodlrnie.htm S|smr.files/image001.gif X|stop.htm H|stop.htm S|smr.files/image002.gif X|gsn.htm H|gsn.htm S|smr.files/image003.gif vti_cachedsvcrellinks:VX|FHUS|smr.files/filelist.xml FXUS|prodlrnie.htm FHUS|prodlrnie.htm FSUS|smr.files/image001.gif FXUS|stop.htm FHUS|stop.htm FSUS|smr.files/image002.gif FXUS|gsn.htm FHUS|gsn.htm FSUS|smr.files/image003.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_author:SR|RiK\\Start vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 11:22:49 -0000 vti_timecreated:TR|28 Nov 2011 11:22:49 -0000 vti_cacheddtm:TX|28 Nov 2011 11:22:50 -0000 vti_filesize:IR|700 vti_cachedtitle:SR|АКТ О ПРИОСТАНОВЛЕНИИ СТРОИТЕЛЬС vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|ks17-1.jpg S|ks17-2.jpg vti_cachedsvcrellinks:VX|FSUS|ks17-1.jpg FSUS|ks17-2.jpg vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_title:SR|АКТ О ПРИОСТАНОВЛЕНИИ СТРОИТЕЛЬС vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|smr.htm


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 10:24:29 -0000 vti_timecreated:TR|28 Nov 2011 06:36:23 -0000 vti_title:SR|ФОРМА ЗАЯВЛЕНИЯ НА ПРЕДОСТАВЛЕНИ vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|prjct.htm vti_nexttolasttimemodified:TW|28 Nov 2011 10:18:27 -0000 vti_cacheddtm:TX|28 Nov 2011 10:24:32 -0000 vti_filesize:IR|1756 vti_cachedtitle:SR|ФОРМА ЗАЯВЛЕНИЯ НА ПРЕДОСТАВЛЕНИ vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|tu_electr1.jpg S|tu_electr2.jpg S|tu_electr3.jpg vti_cachedsvcrellinks:VX|FSUS|tu_electr1.jpg FSUS|tu_electr2.jpg FSUS|tu_electr3.jpg vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 06:27:24 -0000 vti_timecreated:TR|28 Nov 2011 06:27:23 -0000 vti_title:SR|ФОРМА ЗАЯВЛЕНИЯ НА ПРЕДОСТАВЛЕНИ vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|prjct.htm vti_cacheddtm:TX|28 Nov 2011 06:27:24 -0000 vti_filesize:IR|1036 vti_cachedtitle:SR|ФОРМА ЗАЯВЛЕНИЯ НА ПРЕДОСТАВЛЕНИ vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|tu_gaz_Page_1.jpg S|tu_gaz_Page_2.jpg S|tu_gaz_Page_3.jpg vti_cachedsvcrellinks:VX|FSUS|tu_gaz_Page_1.jpg FSUS|tu_gaz_Page_2.jpg FSUS|tu_gaz_Page_3.jpg vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 10:25:27 -0000 vti_timecreated:TR|28 Nov 2011 06:30:13 -0000 vti_title:SR|ФОРМА ЗАЯВЛЕНИЯ НА ПРЕДОСТАВЛЕНИ vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|prjct.htm vti_nexttolasttimemodified:TW|28 Nov 2011 06:39:10 -0000 vti_cacheddtm:TX|28 Nov 2011 10:25:28 -0000 vti_filesize:IR|780 vti_cachedtitle:SR|ФОРМА ЗАЯВЛЕНИЯ НА ПРЕДОСТАВЛЕНИ vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|tu_warm.jpg vti_cachedsvcrellinks:VX|FSUS|tu_warm.jpg vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 06:23:22 -0000 vti_timecreated:TR|28 Nov 2011 06:22:16 -0000 vti_title:SR|ФОРМА ЗАЯВЛЕНИЯ НА ПРЕДОСТАВЛЕНИ vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|prjct.htm vti_nexttolasttimemodified:TW|28 Nov 2011 06:22:16 -0000 vti_cacheddtm:TX|28 Nov 2011 06:23:22 -0000 vti_filesize:IR|2437 vti_cachedtitle:SR|ФОРМА ЗАЯВЛЕНИЯ НА ПРЕДОСТАВЛЕНИ vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|tu_water_Page_1.jpg S|tu_water_Page_2.jpg vti_cachedsvcrellinks:VX|FSUS|tu_water_Page_1.jpg FSUS|tu_water_Page_2.jpg vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|29 Nov 2011 01:52:32 -0000 vti_timecreated:TR|28 Nov 2011 00:47:55 -0000 vti_title:SR|ВВОД ОБЪЕКТА В ЭКСПЛУАТАЦИЮ vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|index.htm end.htm index1.htm vti_nexttolasttimemodified:TW|29 Nov 2011 01:00:15 -0000 vti_thicketdir:SW|vvod.files vti_cacheddtm:TX|29 Nov 2011 01:52:32 -0000 vti_filesize:IR|12482 vti_cachedtitle:SR|ВВОД ОБЪЕКТА В ЭКСПЛУАТАЦИЮ vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|vvod.files/filelist.xml H|nets_end.htm X|zakl_igsn.htm H|zakl_igsn.htm S|vvod.files/image001.gif X|vvod_projct.htm H|vvod_projct.htm S|vvod.files/image002.gif X|vvod_tehregl.htm H|vvod_tehregl.htm S|vvod.files/image003.gif X|vvod_act.htm H|vvod_act.htm S|vvod.files/image004.gif X|vvod_form.htm H|vvod_form.htm S|vvod.files/image005.gif vti_cachedsvcrellinks:VX|FHUS|vvod.files/filelist.xml FHUS|nets_end.htm FXUS|zakl_igsn.htm FHUS|zakl_igsn.htm FSUS|vvod.files/image001.gif FXUS|vvod_projct.htm FHUS|vvod_projct.htm FSUS|vvod.files/image002.gif FXUS|vvod_tehregl.htm FHUS|vvod_tehregl.htm FSUS|vvod.files/image003.gif FXUS|vvod_act.htm FHUS|vvod_act.htm FSUS|vvod.files/image004.gif FXUS|vvod_form.htm FHUS|vvod_form.htm FSUS|vvod.files/image005.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|28 Nov 2011 23:36:22 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|vvod.htm vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timecreated:TR|23 Nov 2011 23:08:22 -0000 vti_title:SR|Новая страница 1 vti_nexttolasttimemodified:TW|28 Nov 2011 12:20:28 -0000 vti_cacheddtm:TX|28 Nov 2011 23:36:22 -0000 vti_filesize:IR|1123 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|ks11-1.gif S|ks11-2.gif S|ks11-3.gif vti_cachedsvcrellinks:VX|FSUS|ks11-1.gif FSUS|ks11-2.gif FSUS|ks11-3.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|28 Nov 2011 23:34:56 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|vvod.htm vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timecreated:TR|24 Nov 2011 20:05:54 -0000 vti_title:SR|Новая страница 1 vti_nexttolasttimemodified:TW|28 Nov 2011 12:17:31 -0000 vti_cacheddtm:TX|28 Nov 2011 23:34:56 -0000 vti_filesize:IR|887 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|end_ins.gif vti_cachedsvcrellinks:VX|FSUS|end_ins.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|28 Nov 2011 12:23:14 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|vvod.htm vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timecreated:TR|23 Nov 2011 22:11:50 -0000 vti_title:SR|ПРИМЕРНОЕ СОДЕРЖАНИЕ ДОКУМЕНТА О vti_nexttolasttimemodified:TW|23 Nov 2011 22:11:50 -0000 vti_cacheddtm:TX|28 Nov 2011 12:23:16 -0000 vti_filesize:IR|909 vti_cachedtitle:SR|ПРИМЕРНОЕ СОДЕРЖАНИЕ ДОКУМЕНТА О vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|doc_\\ eqv_prj.gif vti_cachedsvcrellinks:VX|FSUS|doc_\\ eqv_prj.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|28 Nov 2011 12:22:03 -0000 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|vvod.htm vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timecreated:TR|23 Nov 2011 22:20:18 -0000 vti_title:SR|ПРИМЕРНОЕ СОДЕРЖАНИЕ ДОКУМЕНТА vti_nexttolasttimemodified:TW|23 Nov 2011 22:20:18 -0000 vti_cacheddtm:TX|28 Nov 2011 12:22:04 -0000 vti_filesize:IR|1276 vti_cachedtitle:SR|ПРИМЕРНОЕ СОДЕРЖАНИЕ ДОКУМЕНТА vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|doc_\\ eqv_trj.gif vti_cachedsvcrellinks:VX|FSUS|doc_\\ eqv_trj.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 23:40:58 -0000 vti_timecreated:TR|28 Nov 2011 03:09:18 -0000 vti_title:SR|ЗАЯВЛЕНИЕ О ВЫДАЧЕ ЗАКЛЮЧЕНИЯ ГО vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|zakl_igsn.htm vti_nexttolasttimemodified:TW|28 Nov 2011 03:09:20 -0000 vti_cacheddtm:TX|28 Nov 2011 23:40:58 -0000 vti_filesize:IR|637 vti_cachedtitle:SR|ЗАЯВЛЕНИЕ О ВЫДАЧЕ ЗАКЛЮЧЕНИЯ ГО vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|zajav_igsn.jpg vti_cachedsvcrellinks:VX|FSUS|zajav_igsn.jpg vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 23:41:28 -0000 vti_timecreated:TR|28 Nov 2011 03:13:51 -0000 vti_title:SR|ЗАКЛЮЧЕНИЕ ГОССТРОЙНАДЗОРА О СО vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|zakl_igsn.htm vti_nexttolasttimemodified:TW|28 Nov 2011 03:13:52 -0000 vti_cacheddtm:TX|28 Nov 2011 23:41:28 -0000 vti_filesize:IR|861 vti_cachedtitle:SR|ЗАКЛЮЧЕНИЕ ГОССТРОЙНАДЗОРА О СО vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|S|zakl_igsn_Page_1.jpg S|zakl_igsn_Page_2.jpg vti_cachedsvcrellinks:VX|FSUS|zakl_igsn_Page_1.jpg FSUS|zakl_igsn_Page_2.jpg vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language ru HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|ru


vti_encoding:SR|utf8-nl vti_author:SR|home\\all vti_modifiedby:SR|RiK\\Start vti_timelastmodified:TR|28 Nov 2011 23:38:44 -0000 vti_timecreated:TR|28 Nov 2011 02:30:19 -0000 vti_title:SR|Новая страница 1 vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|end.htm vvod.htm vti_nexttolasttimemodified:TW|28 Nov 2011 03:14:20 -0000 vti_thicketdir:SW|zakl_igsn.files vti_cacheddtm:TX|28 Nov 2011 23:38:44 -0000 vti_filesize:IR|19042 vti_cachedtitle:SR|Новая страница 1 vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|zakl_igsn.files/filelist.xml X|zakl_form.htm H|zakl_form.htm S|zakl_igsn.files/image001.gif X|zajav_igsn.htm H|zajav_igsn.htm S|zakl_igsn.files/image002.gif X|izv_igsn.htm H|izv_igsn.htm S|zakl_igsn.files/image003.gif vti_cachedsvcrellinks:VX|FHUS|zakl_igsn.files/filelist.xml FXUS|zakl_form.htm FHUS|zakl_form.htm FSUS|zakl_igsn.files/image001.gif FXUS|zajav_igsn.htm FHUS|zajav_igsn.htm FSUS|zakl_igsn.files/image002.gif FXUS|izv_igsn.htm FHUS|izv_igsn.htm FSUS|zakl_igsn.files/image003.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language en-us HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_charset:SR|windows-1251 vti_language:SR|en-us